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1 MICROSOFT WORD: GENERAL 
FEATURES
1.1 CUSTOM COLOR THEMES, FONTS, AND HEADINGS
The color themes and fonts for each template adhere to Horrocks’ branding and style, client generic 
colors, or specific client or project branding as needed. The color themes and fonts are set up on the 
back end and will apply automatically throughout the document.

1.1.1 COLOR THEMES

The colors in the template’s color theme will apply automatically throughout the document, even with 
smart art. These colors will also appear under Theme Colors whenever you open a color window.

1.1.2 FONTS

The fonts used for Horrocks’ branding and for client generic branding in Word documents is Arial (for 
covers and headers) and Calibri (for body headings and text), which complement Trueno and Helvetica 
that are used in InDesign so that we are consistent across all programs and materials. Arial and Calibri 
are already built into Word, so the template fonts should not cause any compatibility issues among 
users.

1.1.3 HIERARCHY OF HEADINGS

The headings are set up to guide the reader through the document and to visually show what 
information is top-level and which support the level above. The headings are set up to be used in this 
order without skipping a heading level. (Between headings can also be a great place for an introduction 
to the information under the subheadings that follow.)
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Also, the Heading 1, Heading 2, Heading 3, and Heading 4 styles populate the Table of Contents, the 
Navigation pane inside the Word document, and the PDF bookmarks (see also Custom, Built-In Text 
Styles (BodyText, Heading 1, Etc.) and Table of Contents, List of Tables, and List of Figures).

1.2 CUSTOM, BUILT-IN TEXT STYLES (BODYTEXT, HEADING 1, 
ETC.)
Each Horrocks template is set up with text styles that are customized for each document type. The 
most common styles used, such as BodyText and Heading 1, appear at the beginning so they are easy 
to find (see the screenshot below in Apply Text Styles).

The Heading 1, Heading 2, Heading 3, and Heading 4 styles populate the Table of Contents, the 
Navigation pane inside the Word document, and the PDF bookmarks. The Caption style populates 
the list of Tables and List of Figures (see also Table of Contents, List of Tables, and List of Figures and 
Captions and Cross-References).

Most are paragraph styles and apply to the whole paragraph. Some, such as Intense Emphasis, Bold, 
and Italic, are character styles and apply only to a word or highlighted text.

1.2.1 APPLY TEXT STYLES

1. Put your cursor in the text you want to format for a whole paragraph, or highlight the text for only 
that portion of content

2. Go to the Home tab/Styles section

3. Click on the style you want to apply (BodyText, Heading 1, etc.)

a. When the cursor is in a paragraph, the style used will be surrounded in a grey box in the Styles 
window

4. To scroll through style choices, click on the up and down tabs on the far right of the Styles window

5. To see all styles, click on the bottom arrow to get a pop-up Styles window

3a

4

5
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1.2.2 TROUBLESHOOT TEXT STYLES

Sometimes old formatting sneaks into a new document, or a hidden character (such as a paragraph 
return) causes problems because it is formatted differently than the rest of the text.

1.2.2.1 Clear Formatting and Apply Text Styles

1. Select the text to format, including a whole paragraph (or Ctrl/A to select all text in the document)

2. Go to the Home tab/Font section, then click the Clear All Formatting button

3. Select the text to apply a new style to

4. Go to the Styles section and click on the style you want to apply (see Apply Text Styles)

5. Repeat as needed for headings, body text, etc.

1.2.2.2 Check Hidden Characters (Paragraphs, Spaces, Etc.)

1. Go to the Home tab/Paragraph section, then click the Show/Hide button

2. Find the hidden character in the document that is formatted differently

3. Select the hidden character and apply the text style it needs (if this is the problem)

4. Click this button again to turn off hidden characters

1.3 PASTING TEXT INTO A TEMPLATE/DESTINATION 
DOCUMENT
This is most likely a two-step process of pasting the text into the template/destination document and 
then applying the text styles (the paste options do not consistently apply the new formatting to pasted 
text automatically).

1. Copy text from another document

2. Right-click in the template/destination document where the copied information should appear
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3. In the pop-up window next to your cursor, select Paste/Use Destination Theme or Merge 
Formatting (other options may work as well, but these are the two that work most often)

a. Note: Hover over each icon to preview what the pasted text would look like using each option

4. You will have to double-check and reapply formatting: Click in each paragraph or select text, then 
click on the correct text style to override any old formatting that might have come over through 
the copy/paste effort

5. If needed, clear all formatting and reapply the correct text style (see Troubleshoot Text Styles)

1.4 SECTION BREAKS AND 11X17 PAGES

1.4.1 ADD SECTION BREAKS AND VIEW WHERE THEY HAVE BEEN INSERTED

Page Break: Great to use when content needs to stay together on one page, such as a table or figure 
kept together with the text. (Go to the Insert tab/Pages section, then click the Page Break button OR 
go to the Layout tab/Page Setup section, then go to the Breaks dropdown/Page Break/Page.)

Section Break: Great to use when there is more of a distinction between the types of content or page 
layouts, such as between front matter (e.g., Table of Contents) and the body of the document, or 
between the body of the document and the back matter (e.g., Appendix). A Section Break is also a 
great way to insert 11x17 pages into the document.

1.4.1.1 Add a Section Break

1. Put your cursor after the end of the content on the page before you want the Section Break to be 
inserted

2. If possible, add an extra empty paragraph (Enter/Return) between the end of the content and the 
Section Break to give a little room for any formatting needs, and to make the Section Break in its 
own paragraph to make easier to find later (if it is not possible to allow extra room, it will still work 
OK)

3. Go to the Layout tab/Page Setup section

4. Click on the Breaks dropdown, then go to the Section Breaks section/Next Page

1.4.1.2 To View Where Section Breaks are Inserted

Turn on the hidden characters to see what is going on in the character formatting layer of the document 
(paragraph breaks, spaces, tabs, etc.).

1. Go to the Home tab/Paragraph section, then click the Show/Hide button
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2. Scroll through the document to find the Section Break

3. To delete (if needed), put the cursor before the Section Break and click the Delete key

4. Click on the Show/Hide button again to turn off hidden characters

1.4.2 FORMAT A SECTION’S PAGE SIZE, ORIENTATION, HEADER, AND FOOTER

1.4.2.1 Page Size and Orientation

1. Add a Section Break (see Add a Section Break)

2. Go to the Layout tab/Page Setup section

3. Adjust the page Orientation and Size by selecting the settings from the dropdowns

4. If the page orientation changes, figure out what needs to be done in the headings (see next 
section, Page Header and Footer)

1.4.2.2 Page Header and Footer

Here are the steps to work with different sizes of headers and sections:

The header from one section to the next may need to be unlinked from each other, depending on what 
changes have been made with the new page orientation and size. If so:

1. Go to the section that follows the new section (so if the new section is Section 3, then go to 
Section 4)

2. Double-click in the header to activate the header menu

3. Go to the Header Tools/Design tab, then the Navigation section
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4. Click on the Link to Previous button to unlink the header since the sizes will be different (the 
screenshot below shows it unlinked – light grey text)

5. Go back to the new section you just made and repeat the steps above to unlink the header from 
the section before the new section

6. Add the new header for the 11x17, or what other changes you need to make for the new section

7. Repeat with the footers, if needed, but that should not be necessary with the templates we have 
set up (the formatting for the footer will work no matter what size and orientation the page is)

8. Note: You will have to remember that if you make a change to the header in the document, such 
as changing the report’s name, you will have to make this change for every header that is unlinked 
from previous headers

1.5 PAGE NUMBERING

1.5.1 ADJUST THE NUMBERING SEQUENCE

Page numbers and some basic Section Breaks are already set up in the templates. If changes need to 
be made, here are some commonly needed changes:

1.5.1.1 Start a New Numbering Sequence or to Make Numbering Continuous

5

6,7 

1. Go to the page where you want the page numbering 
to start anew or otherwise change

2. Double-click in the footer to access the footer menu

3. Click on the page number

4. Right-click, then then in the pop-up window select 
Format Page Number

5. Choose the Number Format you want for the section 
(i, ii, iii / 1, 2, 3, etc.)

6. Under Page Numbering, select Start At: 1 (or whatever 
you need)

7. To make numbering continuous: If page numbering 
has restarted at 1 at a Section Break and you want it 
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to keep numbering up from the previous section, click Continue from Previous Section and it will 
automatically adjust

8. Click OK

1.5.2 ADD CHAPTER NUMBERS TO THE PAGE NUMBERS THROUGHOUT THE DOCUMENT

Adding a chapter number to page numbers and captions is especially helpful to readers for navigating 
long documents. It will automatically add all chapter numbers throughout the document unless you 
format each section separately. (See also Add Chapter Numbers to the Caption and Add Captions for 
Figures and Tables.)

4

5

6

1. Double-click in the footer

2. Click on the page number

3. Right-click, then then in the pop-up window select Format 
Page Number

4. Click Include Chapter Number

5. The templates are set up with Heading 1 as the chapter, 
so in the dropdown for Chapter Starts with Style, choose 
Heading 1

6. Under the Use Separator options, the hyphen is the 
preferred Horrocks style (1-1, 3-5)

7. Click OK
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2 MICROSOFT WORD: SPECIFIC 
ITEMS
2.1 TABLE OF CONTENTS, LIST OF TABLES, AND LIST OF 
FIGURES

2.1.1 TEMPLATE INFORMATION: SETUP AND AUTOMATION

The Heading 1, Heading 2, Heading 3, and Heading 4 styles populate the Table of Contents, the 
Navigation pane inside the Word document, and the PDF bookmarks. The Caption style populates the 
list of Tables and List of Figures (see also Custom, Built-In Text Styles (BodyText, Heading 1, Etc.) and 
Captions and Cross-References).

Templates that most often would need a Table of Contents, List of Tables, or List of Figures already 
have these items started in the template with a customized style.

If a change is made in the content, the changes can be updated automatically in the Table of Contents, 
List of Tables, and List of Figures if the headings and captions are used correctly in the document. 
There is no need to manually renumber headings, tables, or figures.

• Table of Contents entries are linked to Heading 1, Heading 2, and Heading 3 styles in the document

• List of Tables, List of Figures entries are linked to the Caption feature

Note: The caption numbering is automatic, but if changes are made then you do need to update all the 
captions and cross-references throughout the document in a few clicks – see Add Captions for Figures 
and Tables and Update Captions and Cross-References.

2.1.2 UPDATE A TABLE OF CONTENTS, LIST OF TABLES, OR LIST OF FIGURES

1. Right-click in the field under the heading (Table of Contents, List of Tables, List of Figures)

2. In the pop-up window, select Update Field/Update Entire Table

3. Repeat these steps whenever changes to the text headings or captions are made in the document, 
and always before sending a copy for review or submittal to a client

2.1.2.1 Update All Fields in a Document at Once (Repeated in Section 2.4.3.2)

1. Select All by clicking Ctrl/A

2. Click F9

3. Select Update Entire Table (may need to repeat several times)

4. Check for errors (see note below)

Note: Sometimes errors sneak in. To quickly check for this, do a Find for the word “error” and redo 
the caption or cross-reference. Repeat the steps above.
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2.2 CUSTOM TABLES
There are some customized tables included in templates, and the default is Table – Text Center.

2.2.1 INSERT A NEW TABLE

1. Put your cursor where you want the table to appear

2. Go to the Insert tab/Tables section, then click on the dropdown list under Tables

3. Select the number of rows and columns to start with

4. Table – Text Center is the default table style

2.2.1.1 Change the Table Style or Selection Options

1. Click in the table

2. Go to the Table Tools/Design tab

3. Change the Table Style if needed (hover over the table options to see their names, then click on 
the Table Style to select it – all customized tables with have “Horrocks” at the beginning of the 
label)

4. Under the Table Tools/Design tab, go to the Table Style Options section

5. Select/deselect options such as Banded Rows, First Column, etc.

4

3

2

2.2.2 PASTE A TABLE FROM ANOTHER DOCUMENT AND APPLY A TABLE STYLE

Step 1: Copy and Paste

1. Copy the table from the source document

2. In the template/destination document (the Horrocks template), put your cursor where you want 
the table to appear

3. Right-click, and choose the Paste option that works best, which are usually “Use Destination 
Theme” or “Merge Formatting” (see also Pasting Text into a Template/Destination Document)

a. Tip: Hover over each paste option to see a preview of what the pasted table would look

Step 2: Apply the Horrocks Table Style

1. Click anywhere in the table

2. Go to the Table Tools/Design tab/Table Styles section

3. Click on the table style you want applied – the Horrocks table styles will appear in one of two 
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ways:

a. They will appear as the left two table styles

b. If the Horrocks tables do not appear, you may have to click on the arrow on the bottom right of 
the Table Styles pane to show all the options (the Horrocks tables will appear at the very top 
under Custom – hover over a table style to see the name) 

4. Right-click on the table style you want to apply

5. Select Apply (and Clear Formatting) from the dropdown list that appears – and you may have to 
repeat this step a couple of times for it to “take”

2.3 OBJECTS: FIGURES, PHOTOS, TEXT BOXES, SMART ART, 
ETC.

2.3.1 INSERT AN OBJECT

1. Click in the text where you want the object to appear

2. Go to the Insert tab

3. Click on what you want to insert (Pictures, SmartArt, Text Box, etc.)

2.3.2 SELECT AN OBJECT’S SETTINGS

1. Click on the edge of the box around the item that got inserted

2
2. Click on the icon that pops up to the right (blue lines around an arc)

3. Hover over the options to see what they are for text wrap

4. Click on the text wrap selection you want

a. Note: To move an item into the margins, such as a logo on the 
cover, choose “Behind Text” or “In Front of Text”

5. Select how you want text to move on the page (Move with Text, Fix 
Position on Page)
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6. Click on See More for other options

2.3.3 POSITION AN OBJECT ON THE PAGE

1. Click on the outer edge of the object

2. Hold your mouse down and do one of the following:

a. Drag the object to where it should be on the page

b. Use the arrow keys on the keyboard to move the object up, down, left, or right (only available 
for some text wrapping options)

2.3.4 RESIZE A PICTURE OR OBJECT

1. Click on the object to see the box around it

2. Pull on the circles to resize

a. Note: Resize a Picture by holding down the Shift key while pulling the circles on the corners 
only – this keeps the image ratios correct

2.3.5 CROP A PICTURE

1. Click on the picture

2. Go to the Picture Tools/Format tab/Size section, then click the Crop button to activate the image

3. If you want more options, select the dropdown menu under Crop

4. To crop manually, click and drag the black lines around the picture to crop it the way you want

5. When done, click outside of the picture to get out of the Crop feature

2.3.6 TIME-SAVER: CHANGE A PICTURE AND KEEP THE POSITIONING

If a picture or a placeholder image is included in the text and it needs to be changed, you do not need 
to redo all the formatting or borders, etc.

1. Click on the picture

2. Right-click

3. In the pop-up menu, select Change Picture

4. Navigate to where the new picture is located

5. Click Insert

6. The new picture will appear where the old one was
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7. Note: If the new picture is different in some way such as size, some reformatting may have to be 
done – but not as much

2.4 CAPTIONS AND CROSS-REFERENCES

2.4.1 ADD CAPTIONS FOR FIGURES AND TABLES

Set the captions to number automatically for both figures and tables.

Note: The caption numbering is automatic, but if changes are made then you do need to activate the 
update of all the captions and cross-references with a few clicks – see the section Update Captions and 
Cross-References.

2.4.1.1 Add Captions

1. Click on the table or figure that has been inserted

2. Go to the References tab/Captions section, then click the Insert Caption button

3. Under Label, select from the dropdown what kind of caption it is (Figure, Table, etc.)

4. For Position, table captions go above the table, figure captions go below the figure

5. Click OK

6. Type the rest of the caption after the caption number

2.4.1.2 Add Chapter Numbers to the Caption

For longer documents, it can help readers navigate if the chapter number is added to the caption (to 
add chapter numbers to page numbers, see Add Chapter Numbers to the Page Numbers Throughout 
the Document.)
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1. Follow the steps in the section above (Add Captions)

2. Click on Numbering

3. Check Include Chapter Number (the template is set up as Heading 1 as the chapter number)

4. Click OK

5. Type the rest of the caption after the caption number

2.4.2 ADD CROSS-REFERENCES IN THE TEXT

For text references to a section or a figure or a table, add a cross-reference so that the numbering or 
title updates if any changes are made.

Note: The caption numbering is automatic, but if changes are made then you do need to activate the 
update of all the captions and cross-references with a few clicks – see the section Update Captions and 
Cross-References.

1. Put your cursor in the text where you want the cross-reference to appear

2. Go to the References tab/Captions section, then click the Cross-Reference button

3. Select the Reference Type, such as Heading, Table, or Figure (use the dropdown to see all)

4. Select the settings for Insert Reference To (Heading Text, Page Number, etc.)

5. To select the section or content to insert, scroll through the For Which Heading or relevant list

6. Click on the one you want

7. Click Insert

3

4

5, 6
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2.4.3 UPDATE CAPTIONS AND CROSS-REFERENCES

The caption numbering is automatic, but if changes are made then you do need to activate the update 
of all the captions and cross-references with a few clicks.

2.4.3.1 Update Each Field Separately

1. Right-click

a. For a Caption or Cross-Reference: Select Update Fields

b. For a Table of Contents, List of Tables, or List of Figures: Select Update Fields/Update Entire 
Table

2.4.3.2 Update All Fields in a Document at Once (Repeat from Section 2.1.2.1)

1. Select All by clicking Ctrl/A

2. Click F9

3. Select Update Entire Table (may need to repeat several times)

4. Check for errors (see note below)

Note: Sometimes errors sneak in. To quickly check for this, do a Find for the word “error” and redo the 
caption or cross-reference. Repeat the steps above.
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